comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

WPS Duda

  • 5 Respuestas
  • 1157 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Rocky91

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« en: Enero 03, 2016, 06:51:12 am »
Buenos días a todos.

Tengo un duda con reaver y es la siguiente.

Al usar reaver y llegar a un 99.99%, vuelve al 50% hasta volver al 99,99%.
En principio lo dejaba ya que pienso que vuelve al 50% por que ha sacado los 4 primeros dígitos y le quedan los otros 4, pero cuando vuelve al 99,99% se queda ahí.
Ya ha pasado dos veces.

¿Que puede ser?

Saludos

Desconectado Stiuvert

  • *
  • Moderator
  • *
  • Mensajes: 2668
  • Actividad:
    0%
  • Reputación 14
    • Ver Perfil
  • Skype: stiuvert@gmail.com
  • Twitter: @Stiuvert
« Respuesta #1 en: Enero 03, 2016, 06:59:10 am »
Encontré fix que quizás te ayude a solucionarlo: No tienes permisos para ver links. Registrate o Entra con tu cuenta

Y luego también he encontrado que el problema de que se quede al 99% es normal según en que routers, dejo No tienes permisos para ver links. Registrate o Entra con tu cuenta.

Saludos

Desconectado Rocky91

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #2 en: Enero 03, 2016, 07:42:19 am »
Gracias les voy a echar un vistazo.

Desconectado rollth

  • *
  • Underc0der
  • Mensajes: 874
  • Actividad:
    0%
  • Reputación 16
  • El conocimiento es libre.
    • Ver Perfil
    • Whateversec
    • Email
  • Twitter: @RoloMijan
« Respuesta #3 en: Enero 03, 2016, 08:49:01 am »
Saludos.
Se ha solucionado ya tu duda?

Rollth
Buen hacker mejor persona.
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta

Desconectado Rocky91

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #4 en: Enero 04, 2016, 11:28:48 am »
Bueno ya se cual es el problema, pero como modificas el código de rever de manera que pase por alto el checksum?

Saludos

Desconectado ignorante

  • *
  • Underc0der
  • Mensajes: 19
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #5 en: Enero 07, 2016, 02:48:48 pm »
Te recomiendo instalar bully.
apt-get install bully

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] Duda con " "

Iniciado por Krisium

Respuestas: 1
Vistas: 1763
Último mensaje Junio 10, 2010, 10:50:35 am
por Xa0s
[SOLUCIONADO] Duda con Windows 7 de 32 bits & 64 bits

Iniciado por andrestoushit

Respuestas: 2
Vistas: 940
Último mensaje Marzo 15, 2016, 04:01:16 pm
por Lah-Vahn
[SOLUCIONADO][Taller PHP] Duda taller php 2 ejercicio 2

Iniciado por Only

Respuestas: 3
Vistas: 1980
Último mensaje Agosto 05, 2011, 09:48:09 pm
por Only
[SOLUCIONADO] [Taller PHP] Duda taller php 1 ejercicio 2

Iniciado por arthusu

Respuestas: 3
Vistas: 1950
Último mensaje Julio 18, 2011, 02:20:03 am
por arthusu
[SOLUCIONADO] [Taller PHP] Duda taller php 1 ejercicio 2

Iniciado por Only

Respuestas: 2
Vistas: 1536
Último mensaje Agosto 01, 2011, 04:28:03 pm
por Only