comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

UEFI windows 8

  • 2 Respuestas
  • 1015 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado /d3v/nu11

  • *
  • Underc0der
  • Mensajes: 26
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« en: Enero 31, 2015, 05:20:33 pm »
Tengo un problema con la instalacion de la distribucion de linux, bugtraq black widow, resulta que tengo instalado en una particion windows 8 y en otra bugtraq y al iniciar con uefi activado me inicia en windows, y si pongo la bios en modo legacy me aparece el grub para iniciar con windows o bugtraq, pero al iniciar con windows aparece esta imagen y no se que hacer. Ayuda por favor. Me gustaria poder iniciar los dos sistemas sin tener que cambiar la configuracion de la bios.
« Última modificación: Enero 31, 2015, 05:27:39 pm por Gabriela »


Piensa por ti mismo y cuestiona a la autoridad.

Desconectado Snifer

  • *
  • Underc0der
  • Mensajes: 1439
  • Actividad:
    0%
  • Reputación 1
  • Snifer@L4b's
    • Ver Perfil
    • Snifer@L4bs
  • Twitter: sniferl4bs
« Respuesta #1 en: Febrero 01, 2015, 02:31:17 am »
Que imagen te aparece?

Respecto a UEFI lo que te recomiendo es que andes no mas con Legacy ;)

Regards,
Snifer
No tienes permisos para ver links. Registrate o Entra con tu cuenta


Llaman traidor a la persona que evito que caiga el foro, gente bruta!



Desconectado /d3v/nu11

  • *
  • Underc0der
  • Mensajes: 26
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« Respuesta #2 en: Febrero 01, 2015, 09:40:22 am »
Ya, si ese es el problema, cuando inicio en modo legacy al entrar al grub no me arranca windows, apareciendo esa imagen.


Piensa por ti mismo y cuestiona a la autoridad.

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] Duda con Windows 7 de 32 bits & 64 bits

Iniciado por andrestoushit

Respuestas: 2
Vistas: 940
Último mensaje Marzo 15, 2016, 04:01:16 pm
por Lah-Vahn
[SOLUCIONADO] [Python] No puedo agregar python al path de windows

Iniciado por natalioruis

Respuestas: 3
Vistas: 1359
Último mensaje Noviembre 05, 2015, 04:55:52 pm
por Gabriela
[Consulta] Maquina Virtual para Windows 7 para correr Beini 1.2.2

Iniciado por jetlivefree

Respuestas: 4
Vistas: 6427
Último mensaje Octubre 23, 2011, 07:36:25 pm
por 4jtz4k
RunPE y windows 10 "No se puede ejecutar esta aplicación en el equipo"

Iniciado por proxy_lainux

Respuestas: 1
Vistas: 1371
Último mensaje Agosto 28, 2016, 07:47:46 pm
por grep
Cómo usar Shell para obtener en texto plano contraseñas en Windows 7/10?

Iniciado por Criss

Respuestas: 3
Vistas: 1862
Último mensaje Junio 22, 2017, 08:18:03 am
por animanegra