comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Ayuda virtual box

  • 2 Respuestas
  • 823 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado la_muerte_blanca

  • *
  • Underc0der
  • Mensajes: 62
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« en: Abril 11, 2015, 09:57:34 pm »
hola,tengo un problema,en la virtualbox para hacer una prueba en modo seguro utilice el apagado APC y accedi al modo seguro,pero me pedía volver a instalar el sistema windows 7,sin embargo utilizando este mismo apagado puedo entrar de forma normal a windows 7,tengo que volver a instalarlo para tenerlo en modo seguro o que puedo hacer?Gracias.
« Última modificación: Abril 11, 2015, 11:53:46 pm por Gabriela »

Desconectado blackdrake

  • *
  • Co Admin
  • Mensajes: 1904
  • Actividad:
    18.33%
  • Reputación 15
    • Ver Perfil
« Respuesta #1 en: Abril 11, 2015, 09:58:27 pm »
You are not allowed to view links. Register or Login
hola,tengo un problema,en la virtualbox para hacer una prueba en modo seguro utilice el apagado APC y accedi al modo seguro,pero me pedía volver a instalar el sistema windows 7,sin embargo utilizando este mismo apagado puedo entrar de forma normal a windows 7,tengo que volver a instalarlo para tenerlo en modo seguro o que puedo hacer?Gracias.

No obvio que no tienes que instalarlo de nuevo, has comprobado que no tengas la ISO de windows aún cargada en virtual box?

Saludos.



Desconectado la_muerte_blanca

  • *
  • Underc0der
  • Mensajes: 62
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #2 en: Abril 12, 2015, 07:02:24 am »
a que te refieres con cargada????es que en modo normal se me inicia pero en modo seguro me pide isntalación

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3261
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon
"ayuda con fruitywifi-karma" no puedo activar el modulo karma.

Iniciado por cristobal92

Respuestas: 4
Vistas: 1126
Último mensaje Agosto 02, 2016, 12:03:45 pm
por cristobal92
[JAVA] Ayuda Sockets en Java

Iniciado por FERNANDX

Respuestas: 1
Vistas: 405
Último mensaje Abril 25, 2018, 08:49:50 pm
por Mortal_Poison
[Ayuda] Crear .zip o .rar de un "archivo"

Iniciado por Zentraedi

Respuestas: 5
Vistas: 1274
Último mensaje Marzo 03, 2017, 02:15:20 pm
por Zentraedi
[SOLUCIONADO] Ayuda Contraseña "Sqlmap"

Iniciado por djtrueno

Respuestas: 1
Vistas: 1198
Último mensaje Enero 17, 2014, 06:07:37 pm
por ANTRAX