comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Problema URI:res://ieframe.dll/httpErrorPagesScript.js Urgente!!!

  • 0 Respuestas
  • 586 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado jmferrer

  • *
  • Underc0der
  • Mensajes: 1
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« en: Septiembre 28, 2015, 12:41:19 am »
Buenas gente:

Soy nuevo aca y tuve un problema con un juego (War of warships) despues de una update, posteo aca porque no tiene nada que ver el problema con el juego, sino que cuando estoy por entrar usando el cliente normalmente despues de que se actualizo me aparece este error.


ERROR 242
URI:res://ieframe.dll/httpErrorPagesScript.js
Desea seguir de todos modos?

Si le pongo si o no es lo mismo, porque se queda congelado y no puedo entrar. Intente de todo, lei que puede ser un problema de IE, pero yo uso chrome, tambien lei que podia ser un problema de javascript, por lo que lo descargue de nuevo y se me congelaba la pc, por lo que lo desinstale, si alguno tiene una solucion a mi problema se lo agradeceria.

SO: WINDOWS 8.1 (ORIGINAL) 64b
Antivirus: Avast free
Firewall de windows, activo (obviamente excluido el juego como en el antivirus)
Ccleaner tambien, y el registro no me figura con ningun error de ieframe.dll

PD: El archivo ieframe.dll lo tengo en la carpeta de system32 y en la otra de 64 bits.

Desde ya, muchas gracias y espero sus respuestas! intentare de todo!.


Saludos
« Última modificación: Enero 23, 2016, 10:35:48 pm por Expermicid »

 

¿Te gustó el post? COMPARTILO!



Problema con conexión de troyano pierdo la conexion

Iniciado por Nitro_X_Net

Respuestas: 6
Vistas: 1691
Último mensaje Julio 13, 2015, 03:35:57 am
por .:UND3R:.
[SOLUCIONADO] Problema con Softice 4.05 Help, SoftICE is not active.

Iniciado por d3vilz5

Respuestas: 1
Vistas: 1814
Último mensaje Mayo 17, 2013, 11:52:31 pm
por Krapermors
[SOLUCIONADO] Problema con el systemd en MJ (systemd-modules-load.service)

Iniciado por Thereldor

Respuestas: 1
Vistas: 984
Último mensaje Abril 05, 2016, 11:50:05 pm
por Thereldor
AVs CMLS Registry workshop.. Problema.! "Otra vez yo"

Iniciado por Zobek

Respuestas: 0
Vistas: 1133
Último mensaje Julio 11, 2016, 06:19:19 pm
por Zobek
Booteo en Dell Inspiron Mini "problema"

Iniciado por KnarBlack

Respuestas: 2
Vistas: 673
Último mensaje Febrero 19, 2018, 11:44:52 pm
por KnarBlack