Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Antivirus detecta Server cuando se auto inicia en el registro

  • 3 Respuestas
  • 1680 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado elreymusedes

  • *
  • Underc0der
  • Mensajes: 41
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« en: Agosto 04, 2016, 03:13:42 pm »
Hola a todos! He conseguido pasar las proactivas del antivirus avira con el troyano cybergate. Hasta ahí todo bien, pero el problema viene cuando apago y vuelvo a encender el ordenador que entonces ahí me lo detecta en el inicio. Estuve pensando en que podría hacer para que al iniciarse con el registro el antivirus no me lo detecte y no se me ocurre gran cosa... Alguna manera?
Gracias y saludos
« Última modificación: Agosto 05, 2016, 09:03:15 am por Stiuvert »

Desconectado Stiuvert

  • *
  • Moderator
  • Mensajes: 2676
  • Actividad:
    3.33%
  • Reputación 15
    • Ver Perfil
  • Skype: [email protected]
  • Twitter: @Stiuvert
« Respuesta #1 en: Agosto 04, 2016, 03:58:37 pm »
Yo creo que el Crypter utilizado no es FUD y por eso lo detecta Avira. De todos modos revisa la configuración de tu Server, añade las opciones de Persistente e inyectalo en Explorer.exe



Saludos
« Última modificación: Agosto 04, 2016, 04:02:01 pm por Stiuvert »

Desconectado elreymusedes

  • *
  • Underc0der
  • Mensajes: 41
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #2 en: Agosto 04, 2016, 04:18:06 pm »
Es fud lo moddee yo mismo de todas maneras gracias, debe detectar alguna libreria del server o proceso. Voy a seguir probando...

Desconectado elreymusedes

  • *
  • Underc0der
  • Mensajes: 41
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #3 en: Agosto 05, 2016, 06:19:51 am »
Solucionado

Enviado desde mi Aquaris E5 FHD mediante Tapatalk


 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 21933
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 9594
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 8217
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 12653
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 7874
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made