Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Mikrotik - Segunda Parte [ Interfaz y Configuraciones ]

  • 0 Respuestas
  • 3820 Vistas

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado xyz

  • *
  • Moderador
  • Mensajes: 498
  • Actividad:
    21.67%
  • Reputación 11
    • Ver Perfil
    • Under0cde
« en: Marzo 26, 2017, 10:54:44 pm »
En esta ocasión avanzará en la configuración de un equipo RB.

Al concretar la comunicación con el RB mediante la aplicación Winbox:
Código: [Seleccionar]
https://download2.mikrotik.com/routeros/winbox/3.11/winbox.exe cabe aclarar que la conexion se puede hacer por capa 2 o capa 3 (MAC o IP).

Visualizará la siguiente imagen:



En la izquierda encontrará todas las opciones de configuracion que brinda RB.

Los primeros pasos para dejar listo un RB describiré a continuación.

Servidor NTP

Permitirá conectarse al servidor de hora para actualizar automaticamente la hora del equipo (muy útil cuando se utiliza el programador de tareas)



Segmento de Red

Determinará el rango de direcciones ip a utilizar como tambien la puerta de enlace y mascara de subred.



Haciendo clic sobre el boton + permite realizar la configuración.



Servidor Dhcp

Brinda direcciónes IP de forma automatica a los equipos conectados a la red LAN.



Ahora debe definir el POOL de direcciones a utilizar.



Dentro de IP-POOL con presionar el boton + la nueva ventana permite configurar el rango de direcciones a utilizar.



Servidores DNS

Este apartado es interesante, debido que permite utilizar un servidor DNS propio (o con fines educativos) o utilizar multiples servidores, también si el equipo lo permite realizar un servidor cache DNS local.

Uno de los objetivos de realizar un DNS local es para utilizar las entradas de los DNS para agregarlos al firewall.



Para que éste sea transparente basta con agregar la regla al firewall.

Código: [Seleccionar]
/ip firewall nat
add action=redirect chain=dstnat dst-port=53 in-interface=all-vlan protocol=udp to-ports=53

Servidor Web Proxy

Un servidor Web-Proxy permite tener un total control sobre las páginas que se visitan, redirección, un poco de marketing.



Para que sea transparente hay que agregar la regla al firewall
 
Código: [Seleccionar]
/ip firewall nat
add action=redirect chain=dstnat dst-port=80 in-interface=all-vlan protocol=tcp to-ports=3128
 


 

¿Te gustó el post? COMPARTILO!



Antena casera Para modem 3G Parte II By ANTRAX

Iniciado por ANTRAX

Respuestas: 1
Vistas: 4629
Último mensaje Mayo 31, 2011, 09:16:39 pm
por th3n0lO
Mikrotik - Configuración de Netflow con Ntopng (Monitor de Red)

Iniciado por xyz

Respuestas: 1
Vistas: 4103
Último mensaje Julio 08, 2019, 06:51:12 am
por horlick563
Mikrotik - Prevenir ataques de fuerza bruta a RDP.

Iniciado por xyz

Respuestas: 0
Vistas: 5271
Último mensaje Mayo 23, 2018, 04:59:07 pm
por xyz
[VLANS] Mikrotik - Hp - TpLink

Iniciado por xyz

Respuestas: 0
Vistas: 4323
Último mensaje Diciembre 13, 2017, 11:12:35 am
por xyz
Mikrotik - Firewall restrictivo

Iniciado por xyz

Respuestas: 0
Vistas: 5843
Último mensaje Octubre 05, 2017, 05:41:09 pm
por xyz