Underc0de

Programación Web => Zona Webmaster => Mensaje iniciado por: graphixx en Mayo 19, 2016, 09:15:56 am

Título: [Solve] RokGallery MOdule: The PHP MySQL PDO driver is needed but not installed.
Publicado por: graphixx en Mayo 19, 2016, 09:15:56 am
(https://i.gyazo.com/ee4016134a4390ef1a2c887d89e50e77.png)

El error se ve asi:
[Solve] RokGallery MOdule: The PHP MySQL PDO driver is needed but not installed.

(https://i.gyazo.com/8275a75558538faf96907eea722913ce.png)

El problema se resuelve instalando UwAmp version 3.0.0
http://www.uwamp.com/en/?page=download

(http://www.uwamp.com/en/images/screen_home.png)