This site uses cookies own and third. If you continue to browse consider to accept the use of cookies. OK More Info.

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - Sirlibfrantino

Pages: [1]
1
Dudas y pedidos generales / Consulta funcion Sumar.Si.Conjunto en excel
« on: September 20, 2022, 08:27:24 pm »
Hola Underc0ders!

Estoy teniendo un inconveniente con la función "Sumar.si.conjunto" en excel al intentar sumar rangos de celdas.

Lo que quiero hacer es que en importe sume el importe del producto si este producto esta en la lista de precio y si cumple con el tipo de venta.

Para resumir un poco el tema, voy a subir un video haciendo las pruebas.



Fomula que funciona: =SUMAR.SI.CONJUNTO('Lista de precio'!$C2;'Lista de precio'!$A2;Ventas!$D3;Ventas!$B3;"publico")*Ventas!$E3+SUMAR.SI.CONJUNTO('Lista de precio'!$D2;'Lista de precio'!$A2;Ventas!$D3;Ventas!$B3;"reventa")*Ventas!$E3+SUMAR.SI.CONJUNTO('Lista de precio'!$E2;'Lista de precio'!$A2;Ventas!$D3;Ventas!$B3;"nano")*Ventas!$E3

Formula que da error =SUMAR.SI.CONJUNTO('Lista de precio'!C2:C99;'Lista de precio'!A2:A99;Ventas!D2;Ventas!B2;"PUBLICO")*E2+SUMAR.SI.CONJUNTO('Lista de precio'!D2:D99;'Lista de precio'!A2:A99;Ventas!D2;Ventas!B2;"reventa")*E2+SUMAR.SI.CONJUNTO('Lista de precio'!E2:E99;'Lista de precio'!A2:A99;Ventas!D2;Ventas!B2;"nano")*E2


2
Android / Re: Instala Kali Linux en tu Android
« on: December 30, 2021, 04:28:38 pm »
Zarpado! El finde tranquilo rooteo el cel y vamo a proba! 8)


3
Underc0de / Re: Underc0de APP
« on: November 01, 2021, 04:46:55 pm »
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login
Buenas! Sabes que trato de loguear en la app y me dice que no "oops.." no me valida el usuario. Tengo que hacer algo extra para loguear? pongo mismo usuario y clave que uso en el foro.

Gracias!

Fijate si es por un tema de mayúsculas.
Saludos!


Probe todo, no me deja.

Cambie la clave por las dudas, el nombre que figura en el foro tambien, pero nada. Mi usuario segun el perfil es "Sirlib" y mi clave es "Xxxxxxxx" la ingreso correctamente.

4
Underc0de / Re: Underc0de APP
« on: November 01, 2021, 02:46:02 pm »
Buenas! Sabes que trato de loguear en la app y me dice que no "oops.." no me valida el usuario. Tengo que hacer algo extra para loguear? pongo mismo usuario y clave que uso en el foro.

Gracias!

Pages: [1]