comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Problemas con Netcut, ERROR: [Adapter not found]

  • 4 Respuestas
  • 1567 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado LightofNibel

  • *
  • Underc0der
  • Mensajes: 49
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
  • Skype: ezee.puig
« en: Septiembre 14, 2015, 02:04:44 am »
Buenas, alguien podria ayudarme por que me sale adapter not found, por favor les pido
« Última modificación: Septiembre 14, 2015, 06:34:42 pm por Cl0udswX »

Desconectado Cl0udswX

  • *
  • Underc0der
  • Mensajes: 868
  • Actividad:
    0%
  • Reputación 4
  • La fisica es el sistema operativo del universo.
    • Ver Perfil
    • cl0udswz - Sequre
  • Skype: cl0udzwx
  • Twitter: @cl0udswzsequre
« Respuesta #1 en: Septiembre 14, 2015, 06:40:29 pm »
Pues con la poca informacion que ofreces esta un poco dificil ayudar, pero asi por encima podria decirte que el error esta super claro, Netcut no encuentra el adaptador para trabajar, asi que te recomiendo:

+Configurar correctamente.
+Verificar que no te falten drivers.
+Verificar que tienes los permisos administrativos para ejecutar la aplicacion.

Saludos.

P.D Podrias compartir mas info, como version de windows, version de NetCut, modelo de adaptador, etc...
El talento se parece al tirador que da en un blanco que los demás no pueden alcanzar; el genio se parece al tirador que da en un blanco que los demás no pueden ver.


Desconectado LightofNibel

  • *
  • Underc0der
  • Mensajes: 49
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
  • Skype: ezee.puig
« Respuesta #2 en: Septiembre 17, 2015, 01:54:59 am »
Tengo windows 7 profesional, pero  es raro los drivers estan correctos ya que me anda muy bien internet e inluso me anduvo bien netcut hasta que hubo una caída de mi servicio de internet cuando volvio ya no leia mi adaptador de red.



Ahi esta la imagen y en el netcut lo que ocurre es que cuando pongo para elegir adaptador, sale todo negro y me sale " none "

Gracias.
« Última modificación: Septiembre 27, 2015, 02:07:23 am por EPSILON »

Desconectado LightofNibel

  • *
  • Underc0der
  • Mensajes: 49
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
  • Skype: ezee.puig
« Respuesta #3 en: Septiembre 17, 2015, 02:48:33 am »
no se si se subió bien la foto pero tengo el ethernet bien y el segundo adaptador tiene un signo de admiración deberia actualizar ese controlador?

Desconectado EPSILON

  • *
  • Underc0der
  • Mensajes: 365
  • Actividad:
    0%
  • Reputación 0
  • epsilon@crypt.am
    • Ver Perfil
  • Skype: epsilon.root1
« Respuesta #4 en: Septiembre 27, 2015, 04:52:39 pm »
@You are not allowed to view links. Register or Login La imagen fue corregida, tenes que poner la ruta completa de la imagen (hasta el archivo .jpg) entre etiqueta y etiqueta para que sea cargada correctamente desde el servidor.  Ejemplo:
Código: You are not allowed to view links. Register or Login
[img]www.hostingimg.com/path/img.jpg[/img]

 

¿Te gustó el post? COMPARTILO!



Error con ffmpeg en android con android studio

Iniciado por $francisco

Respuestas: 6
Vistas: 2224
Último mensaje Mayo 16, 2015, 12:52:46 pm
por $francisco
Error "modo Monitor" TL-WN722N

Iniciado por L€XN0

Respuestas: 10
Vistas: 642
Último mensaje Mayo 31, 2018, 08:36:34 pm
por K A I L
Error al abrir cualquier sistema operativo dese usb: "Failed to find cpu0 node"

Iniciado por thecloudff7

Respuestas: 12
Vistas: 4020
Último mensaje Febrero 14, 2016, 05:10:47 pm
por thecloudff7
¡AYUDA! Error al instalar cualquier aplicacion vía "Apt-Get"

Iniciado por iGreentick

Respuestas: 5
Vistas: 1538
Último mensaje Octubre 13, 2016, 01:44:28 am
por puntoCL
[SOLUCIONADO]Error en Ajax:"falta la cabecera CORS 'Access-Control-Allow-Origin"

Iniciado por $francisco

Respuestas: 3
Vistas: 15103
Último mensaje Febrero 18, 2016, 11:23:16 am
por $francisco