No carga ningún sitio web en cualquier navegador

  • 3 Respuestas
  • 722 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado 404-MK

  • *
  • Underc0der
  • Mensajes: 5
  • Actividad:
    0%
  • Reputación 0
  • "Solo el conocimiento te hace libre"
    • Ver Perfil

No carga ningún sitio web en cualquier navegador

  • en: Mayo 21, 2020, 06:22:44 pm
Hola chicos, es un gusto saludar, tengo un problema que es la primera vez que me ocurre.
Ningún sitio web me carga, ya sea en Chromer, Firefox, Microsoft Edge, Opera, ningún navegador, ya probé distintas soluciones como:
Restablecer configuración de mi firewall.
Desinstalar mi AV.
Borrar cache, cookies, registros de DNS.
todo lo relacionado a ipconfig/release .../renew .../flushdns
cambiar los parametros manuales de ip y dns con 8.8.8.8 y 8.8.4.4
Desistalando he instalando los navegadores que por cierto fue un caos pues a pesar de tener acceso a red no permitía conexión con los servidores.
Algo que note es en protocolo IPV4 al asignar manualmente IP y los dns me da conexión por unos momentos después se pierde, indagando más me di cuenta que no solo es en los navegadores es en cualquier software que necesite conexión a Internet, lo curioso es que solo me deja entrar a algunos sitios como underc0de, wikipedia, gmail, hacer busquedas pero no ver los sitios y es todo...
Ayuda Por Favor...
« Última modificación: Mayo 21, 2020, 07:45:42 pm por 404-MK »

Desconectado AXCESS

  • *
  • Moderator
  • Mensajes: 1413
  • Actividad:
    100%
  • Country: 00
  • Reputación 23
    • Ver Perfil
    • Email
Plantea una contradicción:
Refiere que no le carga “ningún sitio web” en diversos navegadores. Después refiere que solo le carga sitios como underc0de, wikipedia, gmail, etc. A modo parcial creo entenderle.

Tiene que especificar si es una red propia, o se encuentra en una red laboral, o de otro tipo.
Al parecer o tiene problemas de mala configuración de la conexión, ya sea en el Pc, o en el router. Pudiera ser que tuviera algún filtro activado para menores o algo de eso. O si está en otro entorno, la conexión pudiera estar proxificada.

Intente dejar los navegadores como están por defecto. A lo más, vaya al  apartado:

Options
Network settings

Y active las casillas según los resultados de:

Auto detect proxy settings

O si no hubo buenos resultados:

Use system proxy settings

Ahora bien, debe tener bien la configuración de conectividad ya sea en automático o manual si es el caso, con los DNS correspondientes.
Si está en un entorno laboral.

Pruebe descargar la aplicación de la VPN Latern.
You are not allowed to view links. Register or Login

Está se ejecutará en el navegador, y le desbloqueará.
O use la aplicación para Windows de Psiphon (otra VPN) que automáticamente le buscará la salida. Ya esta VPN solo ofrece la opción en su sitio para móviles, pero la aplicación para windows aun funciona. Los antivirus pueden detectarle en la carpeta temp un ejecutable que es el que usa para establecer la conexión.  Mucho cuidado dónde la descarga, pues puede confundirse este aspecto con un ejecutable backdoor de un tercero.

Esto le funcionará en tanto no sea problemas de conflictos o mala configuración de su internet en un entorno hogareño.

Suerte.
« Última modificación: Mayo 22, 2020, 02:08:01 am por AXCESS »
You are not allowed to view links. Register or Login

Conectado b3l3r0f0nt3

  • *
  • Underc0der
  • Mensajes: 86
  • Actividad:
    3.33%
  • Reputación 1
    • Ver Perfil
Buenas:

has probado a conectarte por cable y ver si funciona? Eso te daría pistas si es la red inalámbrica que está mal configurada por ejemplo.

Puede ser problema del ordenador que de tanto modificarlo se te haya pasado algo y no se pueda conectar? Has probado con otro pc para ver si el problema es del ordenador y no tanto de la red?

Un saludo.

Desconectado NLD

  • *
  • Underc0der
  • Mensajes: 43
  • Actividad:
    0%
  • Country: 00
  • Reputación -1
    • Ver Perfil
Si no te ha funcionado lo que te han dicho los compañeros de arriba, yo te propongo que pruebes hacer lo siguiente:
Conectate a otra red o datos del movil y prueba acceder a los servidores que no te dejan.
Mira los servicios y intenta averiguar si alguna aplicacion esta bloqueandote el acceso a los servidores.
Yo creo que si estas usando windows 10, y no te deja acceder a otras paginas es por que o hay un servicio bloqueandolos, tu ruter o tu ordenador esta infectado.
Si puedes detalla mas tu problema y lo que has intentado, prueba conectarte a otras redes para saber si es tu ruter o tu ordenador.