comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

Crypter para Neutrino (Botnet)

  • 6 Respuestas
  • 1696 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado hi8snow

  • *
  • Underc0der
  • Mensajes: 20
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: jenome
« en: Julio 10, 2016, 06:18:13 am »
Hola amigos, consulta:

Estoy intentando encryptar el server (.exe) creado con Neutrino. Pude hacerlo fud, pero no conecta, y llegue a pensar que mi tipo de Crypt no sirve o algo estoy haciendo mal.

Alguien sabe que tipo de crypter puedo usar, o de que manera.

Los crypters que tengo son Orway, Ghost Crypter, CyberSeal y DragonCrypter.


Saludos y muchas gracias!
« Última modificación: Julio 10, 2016, 06:49:32 am por blackdrake »

Desconectado blackdrake

  • *
  • Co Admin
  • Mensajes: 1914
  • Actividad:
    1.67%
  • Reputación 15
    • Ver Perfil
« Respuesta #1 en: Julio 10, 2016, 06:50:27 am »
No tienes permisos para ver links. Registrate o Entra con tu cuenta
Hola amigos, consulta:

Estoy intentando encryptar el server (.exe) creado con Neutrino. Pude hacerlo fud, pero no conecta, y llegue a pensar que mi tipo de Crypt no sirve o algo estoy haciendo mal.

Alguien sabe que tipo de crypter puedo usar, o de que manera.

Los crypters que tengo son Orway, Ghost Crypter, CyberSeal y DragonCrypter.


Saludos y muchas gracias!

Si con ninguno de esos crypters establece conexión, seguramente algo estés haciendo mal, dudo que 4 crypters rompan el server..

Saludos.



Desconectado hi8snow

  • *
  • Underc0der
  • Mensajes: 20
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: jenome
« Respuesta #2 en: Julio 10, 2016, 03:56:58 pm »
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
Hola amigos, consulta:

Estoy intentando encryptar el server (.exe) creado con Neutrino. Pude hacerlo fud, pero no conecta, y llegue a pensar que mi tipo de Crypt no sirve o algo estoy haciendo mal.

Alguien sabe que tipo de crypter puedo usar, o de que manera.

Los crypters que tengo son Orway, Ghost Crypter, CyberSeal y DragonCrypter.



Saludos y muchas gracias!

Si con ninguno de esos crypters establece conexión, seguramente algo estés haciendo mal, dudo que 4 crypters rompan el server..

Saludos.


alguna recomendacion?

Gracias

Desconectado Random

  • *
  • Underc0der
  • Mensajes: 55
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« Respuesta #3 en: Julio 10, 2016, 09:41:26 pm »
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
Hola amigos, consulta:

Estoy intentando encryptar el server (.exe) creado con Neutrino. Pude hacerlo fud, pero no conecta, y llegue a pensar que mi tipo de Crypt no sirve o algo estoy haciendo mal.

Alguien sabe que tipo de crypter puedo usar, o de que manera.

Los crypters que tengo son Orway, Ghost Crypter, CyberSeal y DragonCrypter.



Saludos y muchas gracias!

Si con ninguno de esos crypters establece conexión, seguramente algo estés haciendo mal, dudo que 4 crypters rompan el server..

Saludos.


alguna recomendacion?

Gracias
Yo que vos me fijo el tema de los puertos.. Porque para un servidor X necesitas una conexión inversa que pase evidentemente por determinado puerto.. Yo ando con montones de problemas con respecto a eso.. No puedo hacer una conexión inversa ni a palos.. Ya no se si es del modem, de la VM o de que carajos.. Pero me resigne :/

Saludos !

Desconectado hi8snow

  • *
  • Underc0der
  • Mensajes: 20
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: jenome
« Respuesta #4 en: Julio 10, 2016, 11:01:42 pm »
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuenta
Hola amigos, consulta:

Estoy intentando encryptar el server (.exe) creado con Neutrino. Pude hacerlo fud, pero no conecta, y llegue a pensar que mi tipo de Crypt no sirve o algo estoy haciendo mal.

Alguien sabe que tipo de crypter puedo usar, o de que manera.

Los crypters que tengo son Orway, Ghost Crypter, CyberSeal y DragonCrypter.



Saludos y muchas gracias!

Si con ninguno de esos crypters establece conexión, seguramente algo estés haciendo mal, dudo que 4 crypters rompan el server..

Saludos.


alguna recomendacion?

Gracias
Yo que vos me fijo el tema de los puertos.. Porque para un servidor X necesitas una conexión inversa que pase evidentemente por determinado puerto.. Yo ando con montones de problemas con respecto a eso.. No puedo hacer una conexión inversa ni a palos.. Ya no se si es del modem, de la VM o de que carajos.. Pero me resigne :/

Saludos !

Brother,

sin encryptarlo, me conecta perfecto. El problema es, lo encrypto y ya no conecta. no entiendo que esta pasando. Gracias por el dato igualmente!

Desconectado Stiuvert

  • *
  • Moderator
  • *
  • Mensajes: 2668
  • Actividad:
    0%
  • Reputación 14
    • Ver Perfil
  • Skype: stiuvert@gmail.com
  • Twitter: @Stiuvert
« Respuesta #5 en: Julio 12, 2016, 03:37:52 am »
Utiliza otro RAT u otro Botnet o lo que estés utilizando, el problema será de eso. Dependiendo de como este codeado podrá dañarte el Server.

Saludos

Desconectado hi8snow

  • *
  • Underc0der
  • Mensajes: 20
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: jenome
« Respuesta #6 en: Julio 13, 2016, 01:27:32 am »
No tienes permisos para ver links. Registrate o Entra con tu cuenta
Utiliza otro RAT u otro Botnet o lo que estés utilizando, el problema será de eso. Dependiendo de como este codeado podrá dañarte el Server.

Saludos

Voy a intentarlo, gracias!

 

¿Te gustó el post? COMPARTILO!



Crear un archivo .vbs para ejecutar un archivo .bat en invisible

Iniciado por NMS

Respuestas: 2
Vistas: 4704
Último mensaje Marzo 13, 2017, 10:37:57 pm
por sadfud
Cómo uso la "/" para hacer un select en una tabla

Iniciado por tetano32

Respuestas: 3
Vistas: 980
Último mensaje Diciembre 20, 2017, 04:41:12 pm
por tetano32
[SOLUCIONADO] Desencriptacion de una imagen para extraer la imagen original

Iniciado por stuxnet13

Respuestas: 3
Vistas: 1305
Último mensaje Enero 07, 2016, 07:55:01 pm
por blackdrake
allegro 5,opngl,sdk para fan game modo storyboard game

Iniciado por Mr.Tru

Respuestas: 2
Vistas: 381
Último mensaje Mayo 23, 2018, 01:19:20 pm
por Mr.Tru
[SOLUCIONADO] Ayuda para encontrar "airdecrypt"

Iniciado por Typh0n

Respuestas: 2
Vistas: 3937
Último mensaje Enero 13, 2014, 07:11:18 am
por aika