comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Tengo un problema para acceder a un servidor

  • 9 Respuestas
  • 1564 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Creeper

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« en: Enero 19, 2014, 02:02:46 am »
el tema es así estoy tratando de accerder a un servidor con armitagen en blacktrack (uso armitage por que se me hace mas facil) y el tema es que cuando pongo  hail mary empisa a cargar los exploits y supuestamente lo infeccta el tema es que cuando trato de meterme por alguna shell no me deja me sale error . y otra cosa el servidor tiene puertos abiertos sin usar me puedo meter por alguno por que e intentado pero nada. haca les dejo una imagen que tome You are not allowed to view links. Register or Login
« Última modificación: Agosto 19, 2014, 09:38:27 pm por Expermicid »

Desconectado Snifer

  • *
  • Underc0der
  • Mensajes: 1439
  • Actividad:
    0%
  • Reputación 1
  • Snifer@L4b's
    • Ver Perfil
    • Snifer@L4bs
  • Twitter: sniferl4bs
« Respuesta #1 en: Enero 19, 2014, 12:23:53 pm »
Lee un poco mas! ahi tienes la respuesta, por lo que veo no tienes idea de como trabaja Armitage.

Regards,
Snifer
You are not allowed to view links. Register or Login


Llaman traidor a la persona que evito que caiga el foro, gente bruta!



Desconectado Creeper

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #2 en: Enero 19, 2014, 02:02:35 pm »
no estoy recin empesando

Desconectado Nuvo

  • *
  • Underc0der
  • Mensajes: 67
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #3 en: Enero 19, 2014, 08:45:49 pm »
Que tipo de error te sale?

Debes dar la informacion mas detallada.
Ralph wiggum

Desconectado Snifer

  • *
  • Underc0der
  • Mensajes: 1439
  • Actividad:
    0%
  • Reputación 1
  • Snifer@L4b's
    • Ver Perfil
    • Snifer@L4bs
  • Twitter: sniferl4bs
« Respuesta #4 en: Enero 20, 2014, 05:56:41 pm »
You are not allowed to view links. Register or Login
no estoy recin empesando

Estas eepezando recién? pues aprende y lee, el error que te da porque es ahi crea las sessiones todo ok, bien ahora procede con ir a la session obtenida, y listo
You are not allowed to view links. Register or Login


Llaman traidor a la persona que evito que caiga el foro, gente bruta!



Desconectado Creeper

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #5 en: Enero 21, 2014, 01:09:04 pm »
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login
no estoy recin empesando

Estas eepezando recién? pues aprende y lee, el error que te da porque es ahi crea las sessiones todo ok, bien ahora procede con ir a la session obtenida, y listo
no cuando intento interactuar con la shell no me deja y se empiezan a desconectar la otras

Desconectado Snifer

  • *
  • Underc0der
  • Mensajes: 1439
  • Actividad:
    0%
  • Reputación 1
  • Snifer@L4b's
    • Ver Perfil
    • Snifer@L4bs
  • Twitter: sniferl4bs
« Respuesta #6 en: Enero 22, 2014, 01:24:15 pm »
Muy bien entonces ahora realizalo de manera manual,  si ya sabes que exploits afectan al equipo,

Regards,
Snifer
You are not allowed to view links. Register or Login


Llaman traidor a la persona que evito que caiga el foro, gente bruta!



Desconectado Creeper

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #7 en: Enero 22, 2014, 08:09:25 pm »
u no se me había ocurrido gracias

Desconectado Cygog

  • *
  • Underc0der
  • Mensajes: 67
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« Respuesta #8 en: Enero 22, 2014, 09:19:24 pm »
Buenas buenas sres... Tened cuidado con los puertos del router! Fijaos si no tienes problemas para la entrada y salida..
te recomiendo algo que te servirá para toda la vida:
Cuando tengas un problema y no sepas como solucionarlo, investiga, empieza por la última (o la primera) capa del modelo osi (para no perder el camino), vuelve a investigar, y cuando no recuerdes que estabas buscando y ya habéis pasado los niveles del modelo ya tendrás la solución. Snifer diria: Lo más seguro sea problema de capa 8 -> Factor Humano XD

Slds amigos!

Desconectado Creeper

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #9 en: Enero 22, 2014, 10:08:18 pm »
muchas gracias me estoy fijando ...

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 5211
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
Crear un archivo .vbs para ejecutar un archivo .bat en invisible

Iniciado por NMS

Respuestas: 2
Vistas: 3587
Último mensaje Marzo 13, 2017, 10:37:57 pm
por sadfud
allegro 5,opngl,sdk para fan game modo storyboard game

Iniciado por Mr.Tru

Respuestas: 2
Vistas: 243
Último mensaje Mayo 23, 2018, 01:19:20 pm
por Mr.Tru
Cómo uso la "/" para hacer un select en una tabla

Iniciado por tetano32

Respuestas: 3
Vistas: 781
Último mensaje Diciembre 20, 2017, 04:41:12 pm
por tetano32
Parámetros para un script que permita saltar a root con "su"

Iniciado por DUDA

Respuestas: 5
Vistas: 1432
Último mensaje Marzo 28, 2017, 08:23:12 pm
por seth