Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Puntos amarillos

  • 4 Respuestas
  • 1499 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Black Dog:.

  • *
  • Underc0der
  • Mensajes: 19
  • Actividad:
    0%
  • Reputación -1
  • No system is safe
    • Ver Perfil
    • Email
« en: Febrero 22, 2014, 05:05:17 am »
Hola, me gustaria saber por que aveces cuando estoy viendo videos en youtube se ve asi.
Mi sistema operativo es Kali Linux

« Última modificación: Agosto 18, 2014, 08:09:26 pm por Expermicid »

Desconectado b3l3r0f0nt3

  • *
  • Underc0der
  • Mensajes: 60
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #1 en: Febrero 22, 2014, 07:48:21 am »
Buenas!

Hace tiempo tuve el mismo problema en UBuntu 12.04. MI solución creo que fue formatear pero ahora que veo que tienes el mismo problema pienso que puede ser un fallo de flash o que alguna actualización da problemas con Chrome.

Prueba también con firefox a ver si pasa lo mismo.

Reinstalar Chrome también puede ser una posible solución.


Un saludo!

Desconectado Black Dog:.

  • *
  • Underc0der
  • Mensajes: 19
  • Actividad:
    0%
  • Reputación -1
  • No system is safe
    • Ver Perfil
    • Email
« Respuesta #2 en: Febrero 22, 2014, 02:59:21 pm »
si, lo que menos quiero es formatear. En firefox esa falla no se ve entonces creo que es chrome, Gracias por responder b3l3r0f0nt3 Saludos:.

Desconectado Nuvo

  • *
  • Underc0der
  • Mensajes: 67
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #3 en: Febrero 22, 2014, 04:21:25 pm »
Concretamente es problema con el flash.

Lo mas seguro esto te funciona:
http://www.ubuntu-es.org/node/176171#.Uwj4cXVdVIM

Un saludo
Ralph wiggum

Desconectado Kodeinfect

  • *
  • Underc0der
  • Mensajes: 325
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Kodeinfect's Blog
« Respuesta #4 en: Febrero 28, 2014, 08:26:05 pm »
Buenas, es un error con el flashplugin en Google Chrome.
Para solucionarlo hacemos lo siguiente.

En la barra de dirección entramos en:
Código: [Seleccionar]
chrome://plugins
Seleccionas Detailed View y desmarcas la opción llamada "pepper flash" o "out-of-process".
Con eso bastaría, un saludo ;)

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 12030
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 2025
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2628
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 3907
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3994
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon