comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Problema con Tune Up !

  • 4 Respuestas
  • 2930 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado GAM3 OV3R

  • *
  • Underc0der
  • Mensajes: 50
  • Actividad:
    0%
  • Reputación 0
  • Loque mas miedo da es el silencio,no sabes que hay
    • Ver Perfil
« en: Noviembre 15, 2013, 12:21:18 pm »
Hola familia,como estan todos... espero que bien  :) miren, necesito ayuda con mi Tune Up, yo uso windows XP y cuando le doy a Matenimiento, limpia registro, cuando termina pasa con la siguiente tarea desfragmentar registro, eliminar accesos defectuosos y cuando llega a "Organizar windows y programas" se tira HORAS con esa tarea y no pasa a las siguientes, antes  lo terminaba todo, ahora se queda ahi funcionando, porque funciona, no se atasca ni tiene errores simplemente que cuando llega ahí no pasa, alguien puede ayudarme?

Aqui el enlace: No tienes permisos para ver links. Registrate o Entra con tu cuenta
« Última modificación: Febrero 09, 2014, 10:51:44 am por Expermicid »

Desconectado GhosTrick

  • *
  • Underc0der
  • Mensajes: 40
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #1 en: Noviembre 15, 2013, 08:13:12 pm »
Hola, no utilizes el mantenimiento con un clic, y intenta ejecutar los procesos de fix individualmente

Desconectado GAM3 OV3R

  • *
  • Underc0der
  • Mensajes: 50
  • Actividad:
    0%
  • Reputación 0
  • Loque mas miedo da es el silencio,no sabes que hay
    • Ver Perfil
« Respuesta #2 en: Noviembre 16, 2013, 02:09:25 pm »
Disculpa, pero que son los procesos de fix?  :-[

Desconectado alexander1712

  • *
  • Underc0der
  • Mensajes: 850
  • Actividad:
    0%
  • Reputación -2
    • Ver Perfil
    • El blog del programador
    • Email
« Respuesta #3 en: Noviembre 16, 2013, 10:46:43 pm »
sugerencias:

1º puedes cambiar o reinstalar tuneup quizá se solucione

2º otra posibilidad es que si está todo muy heavy (muy lenta la pc) vallas pensando en pegarle un formateo

3º podrías hacer lo que dijo ghosTrick que significa en vez de utilizar el programa de mantenimiento con un click ejecutes cada una de las tareas de limpieza por separado, cosa que no lo veo muy viable.

4º podrías pasarle un ccleaner primero a ver si se soluciona.

otras cosas no se me ocurren :P

saludos!

Desconectado GAM3 OV3R

  • *
  • Underc0der
  • Mensajes: 50
  • Actividad:
    0%
  • Reputación 0
  • Loque mas miedo da es el silencio,no sabes que hay
    • Ver Perfil
« Respuesta #4 en: Noviembre 17, 2013, 12:38:36 pm »
Gracias! probare esos pasos haber que tal  ;D

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 7017
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2185
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1589
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 2845
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3416
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon