comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Problema con bios

  • 8 Respuestas
  • 1934 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado TrollMine

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
  • GEEK POWER
    • Ver Perfil
    • Twitter
  • Skype: trollmine99
« en: Agosto 22, 2013, 01:36:54 pm »
Buenas, tengo un problema que seguramente sea una tontería y nos hecharemos unas risas xD

Ok ahí estamos, todo bien hasta que;

U.U, Cual es la opción para bootearlo desde la usb? por que lo he cambiado y me sigue iniciando windows (estoy intentando bootear backtrack)
« Última modificación: Noviembre 05, 2013, 01:16:51 pm por Expermicid »
Skype: trollmine99

Conectado ANTRAX

  • *
  • Administrator
  • Mensajes: 5342
  • Actividad:
    23.33%
  • Reputación 30
  • ANTRAX
    • Ver Perfil
    • Underc0de
    • Email
  • Skype: underc0de.org
  • Twitter: @Underc0de
« Respuesta #1 en: Agosto 22, 2013, 02:33:35 pm »
No te aparece por que necesitas tener conectado el usb


Desconectado TrollMine

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
  • GEEK POWER
    • Ver Perfil
    • Twitter
  • Skype: trollmine99
« Respuesta #2 en: Agosto 22, 2013, 02:53:50 pm »
Lo tengo conectado o.O
Skype: trollmine99

Desconectado chechu995

  • *
  • Underc0der
  • Mensajes: 126
  • Actividad:
    0%
  • Reputación 0
  • Semper FI
    • Ver Perfil
  • Skype: chechu995
« Respuesta #3 en: Agosto 22, 2013, 03:31:58 pm »
la BIOS en español, que raro se me hace verla asi xDD

podrias decirnos el modelo de placa base que tienes, por si no es compatible con el booteo de USB...
El tamaño de tus monstruos dependera del miedo que les tengas.

Desconectado TrollMine

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
  • GEEK POWER
    • Ver Perfil
    • Twitter
  • Skype: trollmine99
« Respuesta #4 en: Agosto 22, 2013, 03:55:46 pm »
American Megatrends 5.15  ;D
« Última modificación: Agosto 22, 2013, 04:02:40 pm por TrollMine »
Skype: trollmine99

Desconectado TrollMine

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
  • GEEK POWER
    • Ver Perfil
    • Twitter
  • Skype: trollmine99
« Respuesta #5 en: Agosto 22, 2013, 06:18:03 pm »
Ok ya podeis cerrar el tema  :D lo solucioné
Skype: trollmine99

Conectado ANTRAX

  • *
  • Administrator
  • Mensajes: 5342
  • Actividad:
    23.33%
  • Reputación 30
  • ANTRAX
    • Ver Perfil
    • Underc0de
    • Email
  • Skype: underc0de.org
  • Twitter: @Underc0de
« Respuesta #6 en: Agosto 22, 2013, 09:38:43 pm »
Y la solucion cual era?


Conectado arthusu

  • *
  • Underc0der
  • Mensajes: 537
  • Actividad:
    11.67%
  • Reputación 2
  • Yo solo se que no se nada - Socrátes
    • Ver Perfil
    • Arthusu BLOG
  • Skype: arthusuxD
« Respuesta #7 en: Agosto 23, 2013, 06:14:49 am »
tengo la misma bios selecciona el disco duro y luego en la prioridad de disco duro le deja el usb :P :D salu2

Desconectado TrollMine

  • *
  • Underc0der
  • Mensajes: 47
  • Actividad:
    0%
  • Reputación 0
  • GEEK POWER
    • Ver Perfil
    • Twitter
  • Skype: trollmine99
« Respuesta #8 en: Agosto 23, 2013, 07:16:29 am »
Antrax, mi solución ha sido ir a la tienda a comprar un CD xD
y arthusu, jajaja si era así, no me di cuenta, bueh ahora ya lo se xD
Skype: trollmine99

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 5325
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2021
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1458
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 2484
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 2822
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made