comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Problema al instalar kali

  • 2 Respuestas
  • 949 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Theraritho5

  • *
  • Underc0der
  • Mensajes: 26
  • Actividad:
    0%
  • Reputación -1
  • Curioso :(
    • Ver Perfil
  • Skype: Theraritho5
« en: Diciembre 21, 2014, 08:21:33 pm »
Hola amig@s, hago esta peticion por que me presenta problemas al instalar el popular SO Kali Linux, he descargado el iso para montarlo en virtual box desde su pagina principal pero ya instalando todo me dice un error:



luego acepto o ignoro eso y me sale uno asi:



Aclaro tengo un SO windows 8.1  de arquitectura x64, tuve que descargar el iso de kali para 32 bits por que el virtual box solo tenia DEBIAN 32 y todo me va bien excepto eso por favor les pido que me ayuden me gusta mucho el SO antes usaba backtrack 5 r3 pero kali muestra muchas cosas mejores


Saludos
Theraritho5
« Última modificación: Diciembre 22, 2014, 08:28:10 pm por Expermicid »

Desconectado Gn0m3

  • *
  • Underc0der
  • Mensajes: 394
  • Actividad:
    0%
  • Reputación 2
    • Ver Perfil
    • Underc0de
« Respuesta #1 en: Diciembre 21, 2014, 10:02:16 pm »
Hola Theraritho5,
Bajate la iso para 64bits, y en VirtualBox al crear la VM, elijes Linux / Otro Linux de 64 bits.

Con eso debería funcionarte.

Pruebalo y nos cuentas.

Saludos.

Gn0m3

Desconectado Theraritho5

  • *
  • Underc0der
  • Mensajes: 26
  • Actividad:
    0%
  • Reputación -1
  • Curioso :(
    • Ver Perfil
  • Skype: Theraritho5
« Respuesta #2 en: Diciembre 21, 2014, 11:59:34 pm »
Muchas gracias Gn0m3 solo tuve que cambiar de maquina virtual a vmware 10 ya que el 11 no encontre seriales y hize como tu dijistetenia 2 errores la arquitectura y la maquina, gracias :D

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1641
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2228
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 3001
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3477
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon
[SOLUCIONADO] Duda con " "

Iniciado por Krisium

Respuestas: 1
Vistas: 1763
Último mensaje Junio 10, 2010, 10:50:35 am
por Xa0s