Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Mi rat no conecta

  • 4 Respuestas
  • 1082 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado St4r

  • *
  • Underc0der
  • Mensajes: 22
  • Actividad:
    0%
  • Reputación 0
  • 3RR0R D4T4 404.
    • Ver Perfil
  • Skype: star.exe123
« en: Mayo 08, 2014, 08:29:01 am »
Buenas, tengo abiertos los puertos mediante el router "TCP" "UDP" con los puertos "97" y la dirección NO-IP, pongo mi IP para autoinfectarme y no me sale nada en el spynet.
« Última modificación: Agosto 17, 2014, 12:09:02 pm por Expermicid »
---------------------------------------------------------------
El esfuerzo lleva su recompensa.
---------------------------------------------------------------

Desconectado Stiuvert

  • *
  • Moderator
  • Mensajes: 2675
  • Actividad:
    0%
  • Reputación 14
    • Ver Perfil
  • Skype: stiuvert@gmail.com
  • Twitter: @Stiuvert
« Respuesta #1 en: Mayo 08, 2014, 08:52:35 am »
No es necesario abrir el puerto en UDP, solamente en TCP.

En segundo lugar, para autoinfectarte no siempre funciona si el Servidor lo has configurado con tu No IP, así que si quieres infectar tu propia máquina usa 127.0.0.1 en lugar de tu No IP.


Saludos
« Última modificación: Mayo 08, 2014, 08:54:14 am por Stiuvert »

Desconectado St4r

  • *
  • Underc0der
  • Mensajes: 22
  • Actividad:
    0%
  • Reputación 0
  • 3RR0R D4T4 404.
    • Ver Perfil
  • Skype: star.exe123
« Respuesta #2 en: Mayo 08, 2014, 09:15:45 am »
No es necesario abrir el puerto en UDP, solamente en TCP.

En segundo lugar, para autoinfectarte no siempre funciona si el Servidor lo has configurado con tu No IP, así que si quieres infectar tu propia máquina usa 127.0.0.1 en lugar de tu No IP.


Saludos
Pongo mi IP y PUERTO (127.0.0.1:97) y nada... abro el archivo sale eso como que está cargando y se vuelve a cerrar.. si alguien me explicase mejor por skype se lo agradecería gracias de todas formas nano
---------------------------------------------------------------
El esfuerzo lleva su recompensa.
---------------------------------------------------------------

Conectado 79137913

  • *
  • Co Admin
  • Mensajes: 642
  • Actividad:
    1.67%
  • Reputación 11
  • 4 Esquinas
    • Ver Perfil
    • Doors.Party
    • Email
  • Skype: fg_mdq@hotmail.com
« Respuesta #3 en: Mayo 08, 2014, 10:27:34 am »
HOLA!!!

Por favor no revivan temas antiguos, para testear la coneccion podes usar la app que hice para el foro:
http://underc0de.org/foro/underc0de/%28tryconnect%29-la-solucion-definitiva-para-los-problemas-de-coneccion-troyanorat/

GRACIAS POR LEER!!!
"Algunos creen que soy un bot, puede que tengan razon"
"Como no se puede igualar a Dios, ya he decidido que hacer, ¡SUPERARLO!"
"La peor de las ignorancias es no saber corregirlas"

*Shadow Scout Team*                                                   DOORS.PARTY

Desconectado St4r

  • *
  • Underc0der
  • Mensajes: 22
  • Actividad:
    0%
  • Reputación 0
  • 3RR0R D4T4 404.
    • Ver Perfil
  • Skype: star.exe123
« Respuesta #4 en: Mayo 12, 2014, 05:03:42 pm »
Pueden cerrar el tema.
---------------------------------------------------------------
El esfuerzo lleva su recompensa.
---------------------------------------------------------------

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 12210
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2634
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 2031
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 3927
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 3461
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made