Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] iStealer y problemas

  • 1 Respuestas
  • 1006 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Rockedman

  • *
  • Underc0der
  • Mensajes: 1
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« en: Julio 12, 2013, 11:27:55 pm »
Hola, he montado mi stealer segun las instrucciones de la magazine vol.4 publicada por estimado ANTRAX, me refiero al post porque todo va ok, pero no se si funciona, ya que me sale en el navegador "no logs found" que indica que esta bien, pero no se si funciona, no se si esta capturando o no.

Tambien ejecute el servidor que se genero gracias al Build "iStealer 6.3", pero no paso nada solo doble click y nada mas, no se si esta funcionando, eso es todo, espero su ayuda, gracias :D
« Última modificación: Mayo 28, 2014, 08:33:04 am por blackdrake »

Conectado ANTRAX

  • *
  • Administrator
  • Mensajes: 5450
  • Actividad:
    13.33%
  • Reputación 33
  • ANTRAX
    • Ver Perfil
    • Underc0de
    • Email
  • Skype: underc0de.org
  • Twitter: @Underc0de
« Respuesta #1 en: Julio 12, 2013, 11:34:06 pm »
Cuando te dice "not logs found" es por que aun nadie ha ejecutado el server del stealer.
Quizas te lance un error cuando lo ejecutas, y eso es por que el IStealer ya es viejo.. me temo que deberas buscar otro!

Saludos!


 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 11128
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2574
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1970
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 3770
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 3398
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made