comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Houston tengo un problema con reactOS

  • 7 Respuestas
  • 1369 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado D3ivid

  • *
  • Underc0der
  • Mensajes: 288
  • Actividad:
    0%
  • Reputación 1
    • Ver Perfil
    • Email
  • Twitter: @deividventas
« en: Marzo 09, 2015, 02:04:21 pm »
Buenas a todos explico la situación para dejaros con todos los detalles. Equipo residente xp 512 mb, en el que tengo instalado la maquina qemu con reactOS en el que dedico 128mb de ram y 4gb de disco que es lo que recomienda en su web, todo va fenomenal excepto cuando intento descargar el zip en Underc0de de Indsocket RAT, en que que se me queda congelada la imagen y en la consola de debug me aparece esto




Nota: Me he bajado otros zip y sin problema, alguna idea?? gracias
« Última modificación: Marzo 13, 2015, 10:19:13 am por Expermicid »

Desconectado Cl0udswX

  • *
  • Underc0der
  • Mensajes: 868
  • Actividad:
    0%
  • Reputación 4
  • La fisica es el sistema operativo del universo.
    • Ver Perfil
    • cl0udswz - Sequre
  • Skype: cl0udzwx
  • Twitter: @cl0udswzsequre
« Respuesta #1 en: Marzo 10, 2015, 07:28:21 am »
Que versión de reactOS estas utilizando?
El talento se parece al tirador que da en un blanco que los demás no pueden alcanzar; el genio se parece al tirador que da en un blanco que los demás no pueden ver.


Desconectado D3ivid

  • *
  • Underc0der
  • Mensajes: 288
  • Actividad:
    0%
  • Reputación 1
    • Ver Perfil
    • Email
  • Twitter: @deividventas
« Respuesta #2 en: Marzo 10, 2015, 08:48:09 am »
Buenas Cloudswx Estoy usando reactOS 0.3.14

Desconectado Cl0udswX

  • *
  • Underc0der
  • Mensajes: 868
  • Actividad:
    0%
  • Reputación 4
  • La fisica es el sistema operativo del universo.
    • Ver Perfil
    • cl0udswz - Sequre
  • Skype: cl0udzwx
  • Twitter: @cl0udswzsequre
« Respuesta #3 en: Marzo 10, 2015, 12:50:35 pm »
Esa versión que usas es de febrero del 2012 (un poco vieja ya) te recomiendo actualizar a la 0.3.17 de noviembre del 2014.

You are not allowed to view links. Register or Login

Prueba y dime que tal.
El talento se parece al tirador que da en un blanco que los demás no pueden alcanzar; el genio se parece al tirador que da en un blanco que los demás no pueden ver.


Desconectado D3ivid

  • *
  • Underc0der
  • Mensajes: 288
  • Actividad:
    0%
  • Reputación 1
    • Ver Perfil
    • Email
  • Twitter: @deividventas
« Respuesta #4 en: Marzo 10, 2015, 01:10:24 pm »
Gracias descargando y te digo si funciona :)

Desconectado D3ivid

  • *
  • Underc0der
  • Mensajes: 288
  • Actividad:
    0%
  • Reputación 1
    • Ver Perfil
    • Email
  • Twitter: @deividventas
« Respuesta #5 en: Marzo 12, 2015, 09:13:23 am »
Bueno Cl0udswx después de descargarme todos las máquinas virtuales las versiones antiguas y más nuevas y reactos 3.17 el problema son los pocos recursos asique pan y agua xD  gracias de todas formas por la idea :)  VMware nisiquiera llega a instalarse desde la version 3 dice que el pc no cuenta con los recursos suficientes, virtualbox se instala y cuando voy a configurar el sistema me dice hostlowmemory... 

Desconectado blackdrake

  • *
  • Co Admin
  • Mensajes: 1904
  • Actividad:
    18.33%
  • Reputación 15
    • Ver Perfil
« Respuesta #6 en: Marzo 13, 2015, 07:40:56 am »
You are not allowed to view links. Register or Login
Bueno Cl0udswx después de descargarme todos las máquinas virtuales las versiones antiguas y más nuevas y reactos 3.17 el problema son los pocos recursos asique pan y agua xD  gracias de todas formas por la idea :)  VMware nisiquiera llega a instalarse desde la version 3 dice que el pc no cuenta con los recursos suficientes, virtualbox se instala y cuando voy a configurar el sistema me dice hostlowmemory...

Pff que putada, entonces deberías aumentar los recursos.

Lo doy por solucionado Windux? o tienes alguna consulta más?

Saludos.



Desconectado D3ivid

  • *
  • Underc0der
  • Mensajes: 288
  • Actividad:
    0%
  • Reputación 1
    • Ver Perfil
    • Email
  • Twitter: @deividventas
« Respuesta #7 en: Marzo 13, 2015, 09:33:56 am »
Este tema está ya finalizado blackdrake

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 5283
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1454
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2015
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 2476
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 2819
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made