comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Fallo al publicar POST

  • 10 Respuestas
  • 1473 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado BrowserNet

  • *
  • Underc0der
  • Mensajes: 88
  • Actividad:
    0%
  • Reputación 2
  • El TioCyberPunks esta en el barco
    • Ver Perfil
  • Skype: browsernet
« en: Mayo 21, 2016, 07:53:31 pm »


Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator at root@localhost to inform them of the time this error occurred, and the actions you performed just before this error.

More information about this error may be available in the server error log.

Buenas noches hermano de Underc0de Por favor, si es por el limite de caracteres lo pueden ampliar, desde ayer estoy intentando subir el POST, pero me bloquea el servidor, Alguien que pueda elaborar el favor de aumentar la cantidad de caracteres ¿?
« Última modificación: Mayo 22, 2016, 10:38:37 am por rollth »

Conectado Gabriela

  • *
  • Co Admin
  • Mensajes: 868
  • Actividad:
    11.67%
  • Reputación 15
    • Ver Perfil
    • Email
« Respuesta #1 en: Mayo 21, 2016, 08:01:38 pm »
Hola, hasta donde yo sé, no hay limites de caracteres para nadie. Ni para nuevos users ni para antiguos.
De hecho ya tienes un post publicado después de este que te respondo.

Verifica tu navegador.

Saludos

Gabriela
« Última modificación: Mayo 21, 2016, 08:06:55 pm por Gabriela »

Desconectado BrowserNet

  • *
  • Underc0der
  • Mensajes: 88
  • Actividad:
    0%
  • Reputación 2
  • El TioCyberPunks esta en el barco
    • Ver Perfil
  • Skype: browsernet
« Respuesta #2 en: Mayo 21, 2016, 08:19:32 pm »
Hola, gabriela un gusto recibir su amable respuesta, es lo que me pregunto : / , como ves estoy utilizando el navegador por defecto de Kali, el Iceweasel, eh borrado mi cookie y entrado de nuevo, pero de igual manera me sale el error.

POSDATA: los POST'S, que cuelgo son cortos sobre "Msfconsole", el que quiero subir es otro 4 veces mas largos sobre la combinaciones entre un ataque de Ingeniería social, metasploit,  SET & etc, , Gracias por su respuesta  : ( 
« Última modificación: Mayo 21, 2016, 08:21:46 pm por BrowserNet »

Conectado Gabriela

  • *
  • Co Admin
  • Mensajes: 868
  • Actividad:
    11.67%
  • Reputación 15
    • Ver Perfil
    • Email
« Respuesta #3 en: Mayo 21, 2016, 08:28:27 pm »
Sí, conozco el navegador  :D que usas.

Te repito que no hay límites de caracteres para publicar en el foro (ni de pocos ni de muchos caracteres).
Teóricamente puedes publicar cualquier extensión del post.

Si te es posible, por favor,  prueba con otro navegador y nos cuentas.
Gracias.

Gabriela.

Desconectado BrowserNet

  • *
  • Underc0der
  • Mensajes: 88
  • Actividad:
    0%
  • Reputación 2
  • El TioCyberPunks esta en el barco
    • Ver Perfil
  • Skype: browsernet
« Respuesta #4 en: Mayo 21, 2016, 08:50:48 pm »
Vaya, utilice el mantra de igual manera me voto el mismo Error : (


Conectado Gabriela

  • *
  • Co Admin
  • Mensajes: 868
  • Actividad:
    11.67%
  • Reputación 15
    • Ver Perfil
    • Email
« Respuesta #5 en: Mayo 21, 2016, 09:18:32 pm »
Pues acabo de probar un texto con 52491 caracteres (en un foro de pruebas) y no me dio ningún error.
Usé Chrome como navegador.

 :)

Gabriela

Desconectado HATI

  • *
  • Moderador
  • Mensajes: 421
  • Actividad:
    5%
  • Reputación 11
    • Ver Perfil
« Respuesta #6 en: Mayo 22, 2016, 09:43:07 am »
Yo tuve el mismo problema hace poco, lo postee aqui también, no encontré solución asique redacte un pdf y lo subí.

Tengo curiosidad por saber a que se debe el error, no creo que se trate del navegador, yo uso Firefox y ocurría de igual manera.


Jugar o perder

Desconectado rollth

  • *
  • Underc0der
  • Mensajes: 875
  • Actividad:
    1.67%
  • Reputación 16
  • El conocimiento es libre.
    • Ver Perfil
    • Whateversec
    • Email
  • Twitter: @RoloMijan
« Respuesta #7 en: Mayo 22, 2016, 10:37:51 am »
El problema era con el código php, ya le he comentado por privado como puede subirlo y avisado del fallo para que se arregle, por lo tanto doy el tema como solucionado :D

Rollth
Buen hacker mejor persona.
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login

Desconectado jsDotx3

  • *
  • Underc0der
  • Mensajes: 2
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
  • Skype: joschneiderx3
« Respuesta #8 en: Mayo 22, 2016, 02:19:07 pm »
Comunique que el error era por parte del servidor (Config/programación), parece que me borraron el comentario ::).



Enviado desde mi MotoG3 mediante Tapatalk


Desconectado rollth

  • *
  • Underc0der
  • Mensajes: 875
  • Actividad:
    1.67%
  • Reputación 16
  • El conocimiento es libre.
    • Ver Perfil
    • Whateversec
    • Email
  • Twitter: @RoloMijan
« Respuesta #9 en: Mayo 22, 2016, 02:56:22 pm »
You are not allowed to view links. Register or Login
Comunique que el error era por parte del servidor (Config/programación), parece que me borraron el comentario ::).



Enviado desde mi MotoG3 mediante Tapatalk

Borre tu comentario para impedir que nadie robase el contenido ya que pedías que publicara el post en un pastebin :D

Rollth
Buen hacker mejor persona.
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login

Desconectado jsDotx3

  • *
  • Underc0der
  • Mensajes: 2
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
  • Skype: joschneiderx3
« Respuesta #10 en: Mayo 22, 2016, 02:57:33 pm »
You are not allowed to view links. Register or Login
You are not allowed to view links. Register or Login
Comunique que el error era por parte del servidor (Config/programación), parece que me borraron el comentario ::).



Enviado desde mi MotoG3 mediante Tapatalk

Borre tu comentario para impedir que nadie robase el contenido ya que pedías que publicara el post en un pastebin :D
Bah, en ese caso hay un respaldo xD. La persona igual lo publicará, pero tranqui cualquier cosa estoy par ayudar (y)

Enviado desde mi MotoG3 mediante Tapatalk


 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 5242
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2002
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 2459
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3259
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 2810
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made