comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Error al instalar Office 2013

  • 4 Respuestas
  • 3632 Vistas

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado Vyse

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« en: Junio 24, 2013, 06:47:36 am »
Hola buenas noches :D Queria saber si alguno de ustedes sabe porque me marca error al instalar el Office Professional Plus2013 - 64Bit. Se carga normal pero cuando falta aprox. 1/4 Solo me marca que ocurrio un error, asi sin mas sin especificar de que tipo. Me fije a ver si se habia instalado algo o si tenia una version vieja y no. La computadora es perfectamente compatible, asi que no se que podria ser. Lo hago desde el Daemon Tools.

Igual si no encunetro una solucion instalare el 2010 :/ De antemano gracias :D
« Última modificación: Agosto 30, 2014, 09:17:38 am por Expermicid »

Desconectado morodog

  • *
  • Underc0der
  • Mensajes: 350
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: MorodoG
  • Twitter: m4r4d4g
« Respuesta #1 en: Julio 01, 2013, 07:11:30 am »
Yo padecía un error instalando el office 2010, en el cual me dejaba omitir el error, reintentar o salir, y siempre daba a omitir q salía como 3 veces seguidas, y siempre me ha funcionado de lujo a pesar de dichos errores q me dió durante la instalación.

A ti te deja omitir el error? O directamente se cancela la instalación de office?

Saludos.

Desconectado Vyse

  • *
  • Underc0der
  • Mensajes: 17
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« Respuesta #2 en: Julio 01, 2013, 08:58:23 pm »
Hola! :D A mi directamente me cancela la instalacion, solo me aparece: "Ocurrio un error en la instalacion". Y ya eso es todo, solo abajo esta el boton de aceptar y no se instala nada.

Lo baje de otra parte, si no encuentro una solucion tendre que instalar el 2010 :/

Desconectado morodog

  • *
  • Underc0der
  • Mensajes: 350
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: MorodoG
  • Twitter: m4r4d4g
« Respuesta #3 en: Julio 02, 2013, 11:42:11 am »
Pues prueba con otro instalador del office 2013, o si no ponte el 2010, que va perfectamente.


Saludos.

Desconectado blackdrake

  • *
  • Co Admin
  • Mensajes: 1910
  • Actividad:
    20%
  • Reputación 15
    • Ver Perfil
« Respuesta #4 en: Julio 16, 2013, 04:05:11 pm »
Has probado a ejecutarlo como administración o a cambiar lo de ejecutar como otra versión de windows?

Un saludo.



 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 6158
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2121
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1528
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 2656
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3337
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon