comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Duda (?)

  • 4 Respuestas
  • 1287 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado F0M3T

  • *
  • Underc0der
  • Mensajes: 177
  • Actividad:
    0%
  • Reputación 0
  • Antes de empezar, mira el lienzo...
    • Ver Perfil
    • f0m3t blogsgsgsgsdfñsadf
« en: Octubre 09, 2013, 09:39:01 pm »
Bueno, estaba con mi iPod viendo vídeos, estaba conectado en las bocinas del coche, lo desconecté y le di salir de los vídeos, pero se trabó, luego ya no quiso destrabarse y se puso la pantalla blanca, y así lleva 2 horas aprox.
¿sugerencias?, ya traté de apagarlo de todas las maneras que creo que existen, ya dejé apretado como 1 minuto todos los botones que tiene, jajaja, se los agradecería, saludos.



« Última modificación: Noviembre 09, 2013, 09:46:04 pm por Expermicid »

Esto no se trata de ganar, se trata de no perder.

Desconectado CrazyKade

  • *
  • Underc0der
  • Mensajes: 182
  • Actividad:
    0%
  • Reputación 0
  • Я только знаю что ничего не знаю!
    • Ver Perfil
« Respuesta #1 en: Octubre 11, 2013, 10:06:47 am »
Sacale la bateria!

Desconectado aika

  • *
  • Underc0der
  • Mensajes: 181
  • Actividad:
    0%
  • Reputación 0
  • ehie binah
    • Ver Perfil
    • http://codenameaika.blogspot.mx/
    • Email
« Respuesta #2 en: Octubre 11, 2013, 05:18:27 pm »
nose mucho de apple pero creo que tendras que reiniciarlo como dice crazy sino tendras de reinstalar el software o sino usa las herramientas del itunes, saludos
No tienes permisos para ver links. Registrate o Entra con tu cuenta
No tienes permisos para ver links. Registrate o Entra con tu cuentaNo tienes permisos para ver links. Registrate o Entra con tu cuenta

Desconectado F0M3T

  • *
  • Underc0der
  • Mensajes: 177
  • Actividad:
    0%
  • Reputación 0
  • Antes de empezar, mira el lienzo...
    • Ver Perfil
    • f0m3t blogsgsgsgsdfñsadf
« Respuesta #3 en: Octubre 11, 2013, 08:14:53 pm »
Traté de entrar por medio de USB pero no salía que se conectara, traté de quitarle la batería, pero no supe como destaparlo, así que lo dejé así hasta que creo que se descargó y ya, lo conecté y volvió normal :P
Gracias, saludos.

Esto no se trata de ganar, se trata de no perder.

Desconectado Krapermors

  • *
  • Underc0der
  • Mensajes: 53
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #4 en: Noviembre 07, 2013, 06:04:22 pm »
Hay una tool para eso se llama Trineladepod

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 7750
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2236
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1651
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 3027
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 3047
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made