comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Ayuda para desbloquear netbook del gobierno

  • 4 Respuestas
  • 3092 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Heisenberg

  • *
  • Underc0der
  • Mensajes: 3
  • Actividad:
    0%
  • Reputación 0
  • Say my name...
    • Ver Perfil
    • Email
  • Skype: don_montana_22
« en: Septiembre 27, 2013, 04:39:47 pm »
Hola gente, disculpen las molestias, quisiera saber si me pueden dar una mano para desbloquear dos netbooks de unos compañeros, son las que dan en la escuela, en este caso las Lenovo, yo desbloqueé la mía y la de un compañero con el método del clip que encontré en Underc0de, pero con estas no puedo, estoy usando el mismo clip y el mismo procedimiento, una de ellas, cuando la puenteo sigue prendiendo y pidiendo el código, como si no estuviera haciendo nada, y a veces se queda la pantalla en negro y se detiene el cooler, y la otra se traba al principio, tal como es el procedimiento del desbloqueo, pero cuando la prendo sigue bloqueada, este es el modelo de la netbook:

Aclaro que el método que utilicé es el de puentear las patitas 21 y 22 del chip TPM...

Espero sus respuestas, desde ya muchas gracias!
« Última modificación: Agosto 21, 2014, 09:33:19 am por Expermicid »

Desconectado alexander1712

  • *
  • Underc0der
  • Mensajes: 850
  • Actividad:
    0%
  • Reputación -2
    • Ver Perfil
    • El blog del programador
    • Email
« Respuesta #1 en: Septiembre 27, 2013, 06:39:12 pm »
que raro, no te funcionó el tema del puenteo?

probalo de nuevo

haces el puenteo
encendes la computadora
y si se enciende y se queda trabada en la pantalla de inicio de la pc que dice la marca de la mother y esas cosas, funcionó, si no no funcionó y hay que poner bien el puenteo.

saludos!

Desconectado Heisenberg

  • *
  • Underc0der
  • Mensajes: 3
  • Actividad:
    0%
  • Reputación 0
  • Say my name...
    • Ver Perfil
    • Email
  • Skype: don_montana_22
« Respuesta #2 en: Septiembre 27, 2013, 07:13:06 pm »
que raro, no te funcionó el tema del puenteo?

probalo de nuevo

haces el puenteo
encendes la computadora
y si se enciende y se queda trabada en la pantalla de inicio de la pc que dice la marca de la mother y esas cosas, funcionó, si no no funcionó y hay que poner bien el puenteo.

saludos!
Lo estoy haciendo bien, tal como hice los otros dos, con el mismo clip y todo :/

Desconectado alexander1712

  • *
  • Underc0der
  • Mensajes: 850
  • Actividad:
    0%
  • Reputación -2
    • Ver Perfil
    • El blog del programador
    • Email
« Respuesta #3 en: Octubre 02, 2013, 05:02:14 pm »
que raro, no te funcionó el tema del puenteo?

probalo de nuevo

haces el puenteo
encendes la computadora
y si se enciende y se queda trabada en la pantalla de inicio de la pc que dice la marca de la mother y esas cosas, funcionó, si no no funcionó y hay que poner bien el puenteo.

saludos!
Lo estoy haciendo bien, tal como hice los otros dos, con el mismo clip y todo :/

pero se queda clavada la pantalla de arranque y no continúa?

saludos!

Desconectado Heisenberg

  • *
  • Underc0der
  • Mensajes: 3
  • Actividad:
    0%
  • Reputación 0
  • Say my name...
    • Ver Perfil
    • Email
  • Skype: don_montana_22
« Respuesta #4 en: Octubre 08, 2013, 01:27:06 pm »
que raro, no te funcionó el tema del puenteo?

probalo de nuevo

haces el puenteo
encendes la computadora
y si se enciende y se queda trabada en la pantalla de inicio de la pc que dice la marca de la mother y esas cosas, funcionó, si no no funcionó y hay que poner bien el puenteo.

saludos!
Lo estoy haciendo bien, tal como hice los otros dos, con el mismo clip y todo :/

pero se queda clavada la pantalla de arranque y no continúa?

saludos!
Una de ellas la puedo desbloquear, pero cuando la apago y la vuelvo a prender, vuelve a bloquearse, y la otra directamente hace como si no estuviera puenteando, osea, me pide el código de desbloqueo, o directamente no arranca nada...
saludos

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 8459
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
Crear un archivo .vbs para ejecutar un archivo .bat en invisible

Iniciado por NMS

Respuestas: 2
Vistas: 4969
Último mensaje Marzo 13, 2017, 10:37:57 pm
por sadfud
allegro 5,opngl,sdk para fan game modo storyboard game

Iniciado por Mr.Tru

Respuestas: 2
Vistas: 427
Último mensaje Mayo 23, 2018, 01:19:20 pm
por Mr.Tru
Cómo uso la "/" para hacer un select en una tabla

Iniciado por tetano32

Respuestas: 3
Vistas: 1042
Último mensaje Diciembre 20, 2017, 04:41:12 pm
por tetano32
¿Qué sistema operativo sería recomendable para un "core 2 duo"?

Iniciado por adragon

Respuestas: 4
Vistas: 1663
Último mensaje Febrero 18, 2017, 10:13:04 am
por Linuxero40