comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] Ayuda a reparar sony VAIO

  • 3 Respuestas
  • 1710 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Okol

  • *
  • Underc0der
  • Mensajes: 83
  • Actividad:
    0%
  • Reputación 0
  • Imaginando Programando & Avanzando!
    • Ver Perfil
    • Email
« en: Diciembre 24, 2012, 05:06:52 pm »
Hola amigos, espero esten bien.
de navidad mi hermano me regalo una sony VAIO no reconosco el modelo.
el la habia comprado hace tiempo, pero cuando se descompuso la dejo de usar y la arrumbo.
el problema es que la pc no prende... al principio me prendia el boton de bateria cuando conectaba el cargador pero ahora ni eso.

Podrian decirme que puedo hacer?
saludos.
« Última modificación: Agosto 27, 2014, 08:57:53 pm por Expermicid »
Underc0de Manager!

Desconectado wblack

  • *
  • Underc0der
  • Mensajes: 167
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
« Respuesta #1 en: Diciembre 25, 2012, 03:42:45 pm »
comprueba que salga voltaje del alimentador.

un saludo

Desconectado Only

  • *
  • Underc0der
  • Mensajes: 219
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
  • Skype: cesartorres.1688
« Respuesta #2 en: Diciembre 26, 2012, 04:18:32 am »
si sale voltaje del eliminador, comprueba el contacto de la pc para ver si funciona

saludos

Desconectado Evildog

  • *
  • Underc0der
  • Mensajes: 16
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« Respuesta #3 en: Septiembre 02, 2013, 05:19:36 pm »
hermano cambia el cable trifacico del cargador para descartar algun corto, si despues de eso si te prende la luz de cargando, has lo siguiente saca la bateria de la lap, oprime el botol de encendio por 5 min para reiniciar el hardware y despues de que pase ese tiempo conecta el cargador a la lap sin poner la bateria despues de eso tiene que andar sin ningun problema, si eso no funciona prueba con cambiar las memorias ram y el disco duro, si no hay salida de voltaje prueba con cambiar el centro de carga saludos

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Kali Linux o Kali Linux Ligth ?

Iniciado por worq

Respuestas: 2
Vistas: 7014
Último mensaje Noviembre 21, 2017, 12:28:54 pm
por Codig0Bit
[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1588
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2184
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 2844
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 2936
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made