comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[SOLUCIONADO] A mi sistema kali se le cayo el inter de la nada :(

  • 7 Respuestas
  • 2018 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Cerkex

  • *
  • Underc0der
  • Mensajes: 7
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: cerkexxx
« en: Julio 28, 2013, 08:41:23 pm »
Tengo el kali recién instalado estaba probando el toolkit de java todo bien me abría y todo pero de repente se me cayo la conexion en kali [MAQUINA VIRTUAL] afuera estaba todo normal no se me ocurre que hacer no se si es un problema de dns, y si es que puedo hacer ? 
Me gustaría  si alguien me da una mano : :) :) :) :)
« Última modificación: Noviembre 03, 2013, 10:45:28 am por Expermicid »

Desconectado aika

  • *
  • Underc0der
  • Mensajes: 181
  • Actividad:
    0%
  • Reputación 0
  • ehie binah
    • Ver Perfil
    • http://codenameaika.blogspot.mx/
    • Email
« Respuesta #1 en: Julio 28, 2013, 09:04:23 pm »
ya la reiniciaste? ami me pasa eso aveces pero se soluciona reiniciando y yap saludos

Desconectado Cerkex

  • *
  • Underc0der
  • Mensajes: 7
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: cerkexxx
« Respuesta #2 en: Julio 28, 2013, 09:30:26 pm »
Mmmmmmmmm si reinicie la maquina virtual y mi pc tambien y nada :s

Desconectado aika

  • *
  • Underc0der
  • Mensajes: 181
  • Actividad:
    0%
  • Reputación 0
  • ehie binah
    • Ver Perfil
    • http://codenameaika.blogspot.mx/
    • Email
« Respuesta #3 en: Julio 29, 2013, 07:49:43 am »
revisaste la configuracion de la red virtual?

Desconectado blackdrake

  • *
  • Co Admin
  • Mensajes: 1914
  • Actividad:
    0%
  • Reputación 15
    • Ver Perfil
« Respuesta #4 en: Julio 29, 2013, 08:08:46 am »
Revisa que la red virtual esté en NAT, que software utilizas para las virtuales?

PD: Algún moderador que mueva esto a Dudas Generales.

Un saludo.



Desconectado MagoAstral

  • *
  • Underc0der
  • Mensajes: 115
  • Actividad:
    0%
  • Reputación 0
  • Nada resulta más engañoso que un hecho evidente.
    • Ver Perfil
« Respuesta #5 en: Julio 29, 2013, 09:02:06 am »
Podrías probar a configurar el adaptador de red conectado a un adaptador puente, a lo mejor podría funcionar luego solo quedaría configurar el nombre con las interfaces de red que tienes, bien si estás conectado a una red wifi o por una red cableada (wlanX, ethX).
Esto tendría un pro que sería evitar la ip virtual que se añade por defecto al crear una máquina virtual, cosa ideal para pentesters, si esto no funciona proporciona algo más de información y seguro que muchos te intentaremos ayuda.
Un saludo,
MagoAstral.
Lo que sabemos es una gota de agua; lo que ignoramos es el océano.

Desconectado morodog

  • *
  • Underc0der
  • Mensajes: 350
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: MorodoG
  • Twitter: m4r4d4g
« Respuesta #6 en: Julio 29, 2013, 11:40:02 am »
Yo con la configuración q nunca he tenido problema, es con adaptador puente y luego seleccionando la interfaz con la q tengas internet, porque te crea una conexión independiente.


Saludos.

Desconectado Cerkex

  • *
  • Underc0der
  • Mensajes: 7
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
  • Skype: cerkexxx
« Respuesta #7 en: Julio 29, 2013, 04:43:21 pm »
Gracias gente yo retomo la conexion ... Lo tenia configurado en conexion puente y no se pa donde se cambio gracias por responder ...

 

¿Te gustó el post? COMPARTILO!



[SOLUCIONADO] ¿Como publicar un software como software libre?

Iniciado por FuriosoJack

Respuestas: 2
Vistas: 1718
Último mensaje Mayo 23, 2017, 07:24:22 am
por HATI
[SOLUCIONADO] Multiuploader de imagenes con mysql, hosting de imagenes con mysql

Iniciado por graphixx

Respuestas: 4
Vistas: 2305
Último mensaje Marzo 26, 2013, 05:42:58 pm
por Xt3mP
[SOLUCIONADO] Linux Mint, errores, errores y mas errores...

Iniciado por n1sendev

Respuestas: 12
Vistas: 3212
Último mensaje Noviembre 22, 2017, 06:50:55 am
por RuidosoBSD
[SOLUCIONADO] Ayuda urgente con Virus "Virus.Win32Sality"

Iniciado por Napsters

Respuestas: 6
Vistas: 3571
Último mensaje Junio 11, 2012, 03:38:18 am
por Satyricon
[SOLUCIONADO] Problem al instalar Windows "cualquier windows"

Iniciado por Made

Respuestas: 7
Vistas: 3136
Último mensaje Septiembre 03, 2012, 04:53:08 pm
por Made