comment
IRC Chat
play_arrow
Este sitio utiliza cookies propias y de terceros. Si continúa navegando consideramos que acepta el uso de cookies. OK Más Información.

[Help] Error con el demilitador en mi crypter[Help]

  • 1 Respuestas
  • 770 Vistas

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado d3vilz5

  • *
  • Underc0der
  • Mensajes: 42
  • Actividad:
    0%
  • Reputación 0
    • Ver Perfil
    • Email
« en: Febrero 03, 2015, 02:09:24 pm »
estoy intentando poner el delimitador desde mi cliente sin que lo tenga que tener el stub si no que sea mi cliente quien se encargue de poner el delimitador
entonces hago lo siguiente en el stub
lo que quiero hacer es algo parecido al crypter de skweb07 en la opción de generar una contraseña pero en este caso con el delimitador

esta es la parte del cliente
No tienes permisos para ver links. Registrate o Entra con tu cuenta

esta es la parte del stub
No tienes permisos para ver links. Registrate o Entra con tu cuenta

yo supongo que debería funcionar y no funciona!! que sera lo que estoy haciendo mal?

salu2 & y gracias desde antes
att: դեվ դեվ

Desconectado smown

  • *
  • Underc0der
  • Mensajes: 5
  • Actividad:
    0%
  • Reputación 0
  • BY
    • Yahoo Instant Messenger - SVV
    • Ver Perfil
« Respuesta #1 en: Agosto 11, 2018, 10:44:59 am »
amigo me puedes pasar el botnet spyeye; ya llevo tiempo buscandolo; gracias
SDS

 

¿Te gustó el post? COMPARTILO!



Error con ffmpeg en android con android studio

Iniciado por $francisco

Respuestas: 6
Vistas: 2344
Último mensaje Mayo 16, 2015, 12:52:46 pm
por $francisco
Error "modo Monitor" TL-WN722N

Iniciado por L€XN0

Respuestas: 10
Vistas: 1257
Último mensaje Mayo 31, 2018, 08:36:34 pm
por K A I L
Error al abrir cualquier sistema operativo dese usb: "Failed to find cpu0 node"

Iniciado por thecloudff7

Respuestas: 12
Vistas: 4180
Último mensaje Febrero 14, 2016, 05:10:47 pm
por thecloudff7
¡AYUDA! Error al instalar cualquier aplicacion vía "Apt-Get"

Iniciado por iGreentick

Respuestas: 5
Vistas: 1616
Último mensaje Octubre 13, 2016, 01:44:28 am
por puntoCL
No me funciona el exploit por error de sintaxis (DirtyCow u otro exploit.c)

Iniciado por banderas20

Respuestas: 5
Vistas: 406
Último mensaje Septiembre 13, 2018, 03:30:01 pm
por banderas20