Underc0de

[In]Seguridad Informática => Bugs y Exploits => Mensaje iniciado por: Pr0ph3t en Octubre 10, 2012, 10:57:06 am

Título: Flunym0us 2.0 - Escáner de vulnerabilidades para WordPress y Moodle
Publicado por: Pr0ph3t en Octubre 10, 2012, 10:57:06 am
Los chicos de Flu han publicado esta nueva herramienta.

Funcionalidades de Flunym0us 2.0:


Podéis descargar su código, Python, desde: http://code.google.com/p/flunym0us/downloads/list

Para usarlo sólo necesitáis un intérprete Python, por lo que podéis utilizarla en cualquier sistema operativo.

(http://www.flu-project.com/wp-content/uploads/flunym0us2.0-1024x780.png)

Un saludo.
Título: Re:Flunym0us 2.0 - Escáner de vulnerabilidades para WordPress y Moodle
Publicado por: Bola7s en Octubre 10, 2012, 11:54:10 am
Muy Buen tema brother thx por el aporte tengo windows y Python es mi herramienta secreta o.O y gracias por toda la ayuda y soporte que me has dado The big boss Pr0ph3t
Título: Re:Flunym0us 2.0 - Escáner de vulnerabilidades para WordPress y Moodle
Publicado por: Pr0ph3t en Octubre 10, 2012, 12:57:40 pm
Muy Buen tema brother thx por el aporte tengo windows y Python es mi herramienta secreta o.O y gracias por toda la ayuda y soporte que me has dado The big boss Pr0ph3t
De nada man, para eso estamos.  ;)